Gavin Wood:波卡验证节点需要将客户端降级至 0.8.30 版本

币库消息,波卡创始人 Gavin Wood 发推称,「波卡验证节点需要将客户端降级至 0.8.30 版本并且使用 「–execution=native」 命令,(Kusama 验证节点则需要将节点程序保持在 0.9.0 或者之上)。」

上一篇:

下一篇:

QR code